appnode 使用 node.js安装指定版本的nodejs失败

coldark 9天前 39

截图在附件处,是vmware安装的centos7,第一次安装成功后我配置错误了,我恢复快照重新安装就一直显示这个错误:
连接超时,请重新连接...

上传的附件:
最新回复 (0)
返回
发新帖