来自新版本的痛苦 ERROR: unsupported linux distribution: centos 8.0.1905 (x86_64)!

500 5月前 307

请问官方有适配或者放开centos8 支持的打算吗


其实我就是水一贴

最新回复 (4)
  • gamesme 5月前
    引用 2
    主要是软件包重新编译打包的问题 应该是要花一点时间 各位大佬多买几个序列号 估计啥都快了
  • 虚竹 5月前
    引用 3

    centos8还未支持,所有环境包都需要重新打包,上游也还没有准备好。

  • 500 5月前
    引用 4
    虚竹 centos8还未支持,所有环境包都需要重新打包,上游也还没有准备好。
    上游是啥意思啊 
  • 18186773604 1月前
    引用 5
    虚竹 centos8还未支持,所有环境包都需要重新打包,上游也还没有准备好。
    啥时候出来
返回
发新帖