【安全提醒】Nginx 安全漏洞,请更新到 1.17.3/1.16.1 以上版本

虚竹 3月前 648

https://github.com/Netflix/security-bulletins/blob/master/advisories/third-party/2019-002.md

HTTP/2爆洞,漏洞等级:高危(Netfix安全中心评级),ID:NFLX-2019-002

CVE漏洞编号:CVE-2019-9511、CVE-2019-9512、CVE-2019-9513、CVE-2019-9514、CVE-2019-9515、CVE-2019-9516、CVE-2019-9517、CVE-2019-9518

Nginx稳定版1.16.1及开发版1.17.3已紧急修复了这个漏洞:

nginx-1.16.1 stable and nginx-1.17.3 mainline versions have been released, with fixes for vulnerabilities in HTTP/2 (CVE-2019-9511, CVE-2019-9513, CVE-2019-9516).
最新回复 (0)
返回
发新帖