关于Failed to start php-fpm.service的问题,初步确认是PHP版本问题,7.3.4会出现7.3.6之后不会出现

ziying 1月前 70

关于Failed to start php-fpm.service的问题,初步确认是PHP版本问题,7.3.4会出现7.3.6之后不会出现

请问什么时候升级一下php版本

最新回复 (2)
返回
发新帖