在Vultr上购买的VPS,安装PPTPD连接不了,错误619.【已处理】

腾林 2015-8-28 1708

在Vultr上新购的VPS,刚安装的应用



在PPTPD上设置好了账号密码后,连接出现619错误,另外一台VPS在版本v0.8.8的时候安装连接正常。



最新回复 (2)
  • appnode 2015-8-29
    引用 2
    经分析为GRE协议未在防火墙中通过,将在下一版本中修复。
  • 腾林 2015-8-31
    引用 3
    Quoteappnode 发表于 2015-8-29 10:47
    经分析为GRE协议未在防火墙中通过,将在下一版本中修复。


    我是好人,总找点BUG给你们修复修复{:3_57:}
返回
发新帖